Bug Fixes
[hcoop/zz_old/debian/hcoop-webalizer-config.git] / debian / rules
1 #!/usr/bin/make -f
2 # -*- makefile -*-
3
4 # Uncomment this to turn on verbose mode.
5 #export DH_VERBOSE=1
6
7 %:
8 dh $@ --with=config-package
9
10 override_dh_installcron:
11 dh_installcron --name=hcoop-webalizer