* test/*
[ntk/apt.git] / debian / rules
index 6409006..541660c 100755 (executable)
@@ -97,6 +97,7 @@ build/configure-stamp: configure
 build/build-stamp: build/configure-stamp
        # Add here commands to compile the package.
        $(MAKE) binary
+       $(MAKE) test
        touch $@
 
 build/build-doc-stamp: build/configure-stamp