gnu: Fix common unquote typos.
[jackhill/guix/guix.git] / gnu / packages / xorg.scm
index 46a9a3b..1e4835b 100644 (file)
@@ -5983,7 +5983,7 @@ basic eye-candy effects.")
               ("python2-rencode" ,python2-rencode)
               ("xorg-server" ,xorg-server)))
     (native-inputs `(("pkg-config" ,pkg-config)
-                     ("python2-cython"python2-cython)))
+                     ("python2-cython" ,python2-cython)))
     (arguments
      `(#:python ,python-2 ;; no full Python 3 support yet
        #:configure-flags '("--with-tests"