gnu: Add vtk-6.
[jackhill/guix/guix.git] / gnu / packages / base.scm
index 90dd69c..d984ebe 100644 (file)
@@ -1009,7 +1009,7 @@ with the Linux kernel.")
                   (("/bin/pwd") "pwd"))
                 #t))))))))
 
-(define (make-gcc-libc base-gcc libc)
+(define-public (make-gcc-libc base-gcc libc)
   "Return a GCC that targets LIBC."
   (package (inherit base-gcc)
            (name (string-append (package-name base-gcc) "-"