Upgrade to config-package-dev 5.x
drwxr-xr-x - debian
drwxr-xr-x - files