Reduce toplevel environment decls and allow them in user config
[hcoop/domtool2.git] / old_lib /
drwxr-xr-x   ..
-rw-r--r-- 326 mod_dav.dtl