Update Easy_Domain to support trivial configuration of default node
[hcoop/domtool2.git] / lib / mod_expires.dtl
2009-04-14 Adam ChlipalaSome mod_expires support