Imported Debian patch 4.84-8
[hcoop/debian/exim4.git] / debian / exim4.postinst
1 #!/bin/sh
2
3 set -e
4 . /usr/share/debconf/confmodule
5
6 if [ -n "$EX4DEBUG" ]; then
7 echo "now debugging $0 $@"
8 set -x
9 fi
10
11 db_version 2.0
12
13 #DEBHELPER#
14