Put back the official release and remove $ID$
[clinton/abcde.git] / debian / compat
1 4