mailman-update-exim-db: Fix typo, mention that it has to run as root
[clinton/scripts.git] / README
CommitLineData
17f2c753 1this module should be checked out at
2
3 /afs/hcoop.net/common/etc/scripts
4